<!DOCTYPE html>
<html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63561101-23"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-63561101-23');
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="shortcut icon" href="https://www.footespagnol.fr/wp-content/uploads/2015/11/favicon.png" type="image/x-icon" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.footespagnol.fr/xmlrpc.php">
<title>Atlético de Madrid : Nikola Kalinic absent face à l&#8217;Espanyol Barcelone &#8211; Foot Espagnol</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foot Espagnol &raquo; Flux" href="https://www.footespagnol.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foot Espagnol &raquo; Flux des commentaires" href="https://www.footespagnol.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Foot Espagnol &raquo; Atlético de Madrid : Nikola Kalinic absent face à l&#8217;Espanyol Barcelone Flux des commentaires" href="https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/feed/" />
<meta property="og:title" content="Atlético de Madrid : Nikola Kalinic absent face à l&#8217;Espanyol Barcelone" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/" /><meta property="og:site_name" content="Foot Espagnol" /><meta property="og:image" content="https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.footespagnol.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.footespagnol.fr/wp-includes/css/dashicons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-group-css' href='https://www.footespagnol.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/wpsoccer/style.css,wp-content/themes/wpsoccer-child/resstyle.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/uk-cookie-consent/assets/css/style.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/wpsoccer-child/style.css,wp-includes/css/buttons.min.css,wp-includes/js/mediaelement/mediaelementplayer.min.css,wp-includes/js/mediaelement/wp-mediaelement.min.css,wp-includes/css/media-views.min.css,wp-includes/js/imgareaselect/imgareaselect.css,wp-content/themes/wpsoccer/css/presets/preset1.css,wp-content/themes/wpsoccer-child/style-video.css&#038;ver=1556422823' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #fad123;
	border: 1px solid #d6b11d;
}

</style>
<link rel='stylesheet' id='quick-preset-css' href='https://www.footespagnol.fr/wp-content/themes/wpsoccer/quick-preset.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='quick-style-css' href='https://www.footespagnol.fr/wp-content/themes/wpsoccer/quick-style.php?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-themeum_options-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic&#038;ver=1462360924' type='text/css' media='all' />
<script type='text/javascript' src='https://www.footespagnol.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.footespagnol.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.footespagnol.fr\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.footespagnol.fr","loadingmessage":"Sending user info, please wait..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1556969876","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.footespagnol.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/wpsoccer/js/ajax-login-script.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js,wp-content/themes/wpsoccer-child/js/commonScript.js,wp-content/themes/wpsoccer-child/js/mobile-detect.min.js,wp-content/themes/wpsoccer-child/js/modernizr.min.js,wp-content/themes/wpsoccer-child/js/campaignTracker.js,wp-content/themes/wpsoccer-child/js/mobileDetection.js,wp-content/themes/wpsoccer-child/js/contentRecommendationLoader.js,wp-content/themes/wpsoccer-child/js/adLoader.js,wp-content/themes/wpsoccer-child/js/jwLoader.js,wp-content/themes/wpsoccer-child/js/sourcebuster.min.js,wp-includes/js/utils.min.js,wp-includes/js/plupload/plupload.full.min.js,wp-includes/js/json2.min.js&#038;ver=1556422823'></script>
<link rel='https://api.w.org/' href='https://www.footespagnol.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.footespagnol.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.footespagnol.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/" />
<link rel='shortlink' href='https://www.footespagnol.fr/?p=192830' />
<link rel="alternate" type="application/json+oembed" href="https://www.footespagnol.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.footespagnol.fr%2Fatletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.footespagnol.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.footespagnol.fr%2Fatletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone%2F&#038;format=xml" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
	(function() {
		var adlS = document.createElement('script'); adlS.type = 'text/javascript'; adlS.async = true;
		adlS.src = '//www.adwidecenter.com/adlscript/showads.php?idpub=192451&tmp='+Math.floor(Math.random()*99999999999);
		var sadlS = document.getElementsByTagName('script')[0]; sadlS.parentNode.insertBefore(adlS, sadlS);
	})();
</script>
<style>
			.theiaPostSlider_nav.fontTheme ._title {
				line-height: 70px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #e25134;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 70px;
				line-height: 70px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ea8570;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #8c8c8c !important;
			}
		</style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<link rel="alternate" href="https://m.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/">
<style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center top;background-image:url('http://www.footespagnol.fr/wp-content/uploads/2016/04/fe-bg-opt.jpg');}body{font-family:Roboto;font-weight:300;font-style:normal;color:#000;font-size:16px;}#main-menu .nav>li>a, #main-menu ul.sub-menu li > a{font-family:Roboto;font-weight:100;font-style:normal;color:#fff;font-size:14px;}h1{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:42px;}h2{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:36px;}h3{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:24px;}h4{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:20px;}h5{font-family:Roboto;font-weight:700;font-style:normal;color:#000;font-size:18px;}</style>

<style type="text/css" id="addthis-appear-control">
    .addthis-smartlayers-mobile{display: none;}
</style>

<script>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</script>


<script src="/wp-content/themes/wpsoccer-child/js/prebid.js" async></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
/*googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
});*/

pbjs.que.push(function() {
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
        bidsBackHandler: sendAdserverRequest
    });
});

function sendAdserverRequest() {
    if (pbjs.adserverRequestSent) return;
    pbjs.adserverRequestSent = true;

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    
    /*googletag.cmd.push(function() {
        pbjs.que.push(function() {
            pbjs.setTargetingForGPTAsync();
            //googletag.pubads().refresh();
            setTimeout(function(){googletag.pubads().refresh();}, 50);
        });
    });*/
}

setTimeout(function() {
    sendAdserverRequest();
}, PREBID_TIMEOUT);

</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  /*(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();*/
</script>
<script type='text/javascript'>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</script>


<script type="application/javascript">
  if (window.fp_mobile_detection.mobile) {
    // Mobile
    (function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10004845'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
  } else {
    // Desktop
    (function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10004846'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");
  }
</script>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1417824404953151'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1417824404953151&ev=PageView&noscript=1"
/></noscript>




<meta name="dailymotion-domain-verification" content="dm9idx2sydmhztmfv" />

<script src="//dc8xl0ndzn2cb.cloudfront.net/js/footespagnolfr/v0/keywee.min.js" type="text/javascript" async></script>
</head>
<script>

jQuery(document).ready(function () {

    /* jQuery('.menu-item span.glyphicon').mouseenter(function() { */

    //jQuery('li.menu-item.menu-item-type-taxonomy.menu-item-object-category').mouseenter(function() {
 	/* jQuery("a > span", this).css("position", "absolute"); */
	
      //  jQuery("a > span", this).stop().animate({ width: 33, height: 33 }, 200);	
    //});

    //jQuery('li.menu-item.menu-item-type-taxonomy.menu-item-object-category').mouseleave(function() {
	/* jQuery("a > span", this).css("position", "initial"); */

  /*      jQuery("a > span", this).stop().animate({ width: 25, height: 25 }, 300);
    });*/
    //Revolution slide error add strong div wrapping all the page after it
    jQuery('body>strong>#page').unwrap();
});

</script>
<body class="post-template-default single single-post postid-192830 single-format-standard boxwidth-bg">

<div class="top-inclusions">


</div>
<div class="top_menu boxwidth">

<div id='adikteev-msuit'></div>
<div class="menu-top-interlinking-menu-container"><ul id="menu-top-interlinking-menu" class="menu"><li id="menu-item-178120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178120"><a href="http://www.pausefun.com/">Pause Fun</a></li>
<li id="menu-item-178121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178121"><a href="http://www.pause-sport.com/">Pause Sport</a></li>
<li id="menu-item-178122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178122"><a href="http://www.pausepeople.com/">Pause People</a></li>
<li id="menu-item-184163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184163"><a href="http://www.pausefoot.com/">Pause Foot</a></li>
<li id="menu-item-184164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184164"><a href="http://www.foodpowa.com/">Food Powa</a></li>
<li id="menu-item-186422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186422"><a href="http://www.astufeed.com/">Astu Feed</a></li>
<li id="menu-item-186423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186423"><a href="http://www.hebdocine.com/">Hebdo Cine</a></li>
<li id="menu-item-186424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186424"><a href="http://www.hebdotech.com/">Hebdo Tech</a></li>
<li id="menu-item-190120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190120"><a href="http://maquillage.com/">Maquillage</a></li>
</ul></div> <div class="menu-top-policies-menu-container"><ul id="menu-top-policies-menu" class="menu"><li id="menu-item-178129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178129"><a href="https://www.footespagnol.fr/contact/">Contact</a></li>
<li id="menu-item-178130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178130"><a href="https://www.footespagnol.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-178131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178131"><a href="https://www.footespagnol.fr/politique-dutilisation-des-cookies/">Cookies</a></li>
</ul></div> </div>
<div id="page" class="hfeed site badges boxwidth">
<header id="masthead" class="site-header header" role="banner">
<div id="header-container">
<div id="navigation" class="container">
<div class="row">
<div class="col-sm-2">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="logo-wrapper">
<a class="navbar-brand" href="https://www.footespagnol.fr">
<img class="enter-logo img-responsive" src="https://www.footespagnol.fr/wp-content/uploads/2015/09/logo-b3.png" alt="" title="">
</a>
</div>
</div>
</div>
<div class="col-md-8 col-sm-8 woo-menu-item-add">
 <div id="main-menu" class="hidden-xs">
<ul id="menu-foot_espagnol_posts_navigation" class="nav"><li class="tops menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/tops/">TOPS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/quiz/">Quizz</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children has-megasub has-menu-child"><a href="https://www.footespagnol.fr/category/liga-espagne/">Liga Santander</a><div class="custom-output">Liga, la liga espagnole, toutes les infos sur la liga en espagne, la liga BBVA, le foot en espagne, la primera division de football espagnole.</div>
<ul role="menu" class="sub-menu megamenu megacol-3">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/athletic-bilbao/">Athletic Bilbao</a><div class="custom-output">Athletic Bilbao, club de foot de Bilbao, toutes les infos sur le club de football basque espagnol de l’Athletic Bilbao.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/atletico-madrid/">Atletico Madrid</a><div class="custom-output">Atletico Madrid, club atletico de Madrid, toutes les infos sur le club de football espagnole de l’Atletico Madrid, los rojiblancos, los colchoneros. Madrid Atletico.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/alaves-seconde-division-espagnole/">Alaves</a><div class="custom-output">Toutes les infos sur Alaves</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/betis-seville/">Betis Séville</a><div class="custom-output">Toutes les infos sur le betis seville</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/celta-vigo-liga-bbva-competitions/">Celta Vigo</a><div class="custom-output">Toutes les infos sur le Celta vigo</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/fc-valence/">CF Valence</a><div class="custom-output">Valence, Valence CF, FC Valence, toutes les infos sur le club de football espagnol de Valence, Valencia CF,Chés, Múrcielagos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/eibar/">Eibar</a><div class="custom-output">Eibar, toutes les infos sur le club de liga de Eibar</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/espanyol-barcelone/">Espanyol Barcelone</a><div class="custom-output">Espanyol Barcelone, RCD Espanyol de Barcelone, toutes les infos sur le club de football espagnol de L’espanyol Barcelone, los Pericos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/fc-barcelone/">FC Barcelone</a><div class="custom-output">FC Barcelone, Barça, Barcelone Football club, toutes les infos sur le club de football espagnol du FC Barcelone, du Barça.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/seville/">FC Seville</a><div class="custom-output">Fc Séville, Sevilla Fútbol Club, toutes les infos sur le club de football espagnol du FC Séville, Sevillistas, Palanganas, Nervionenses, Séville football club</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/huesca/">Huesca</a><div class="custom-output">Toutes les infos sur Huesca</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/leganes/">Leganes</a><div class="custom-output">Toutes les infos sur le Club Deportivo Leganés</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/levante-ud/">Levante UD</a><div class="custom-output">Levante, toutes les infos sur le club de liga de Levante UD, Levante club espagnol</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/rayo-vallecano-competitions/">Rayo Vallecano</a><div class="custom-output">Toutes les infos sur le club Rayo Vallecano</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/real-madrid/">Real Madrid</a><div class="custom-output">Real Madrid, Real Madrid Club de Fútbol, toutes les infos sur le club de football espagnol du Real Madrid, la casa blanca, Los Blancos, Los Merengues, Los Galacticos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/real-sociedad-espagne/">Real Sociedad</a><div class="custom-output">Real Sociedad, toutes les infos sur le club de foot espagnol du Real Sociedad</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/valladolid/">Valladolid</a><div class="custom-output">Valladolid, Real Valladolid Club de Fútbol, Toutes les infos sur le club de football espagnol de Valladolid.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/villarreal-clubs-liga/">Villarréal</a><div class="custom-output">Villarreal, Villarreal Club de Futbol, toutes les infos sur le club de football espagnol de Villarreal, le sous marin jaune, El submarino amarillo</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/getafe/">Getafe</a><div class="custom-output">Getafe, Getafe Club de Fútbol, Toutes les infos sur le club de football espagnol de Getafe, dans la banlieu de Madrid, Getafe CF</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/liga-espagne/girona-fc/">Girona FC</a><div class="custom-output">Toutes les infos sur le Girona FC</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/mercato-foot-espagnol/">Mercato</a><div class="custom-output">Mercato espagnol, mercato espagne, transfert liga, mercato liga, Toutes les infos sur le mercato espagnol, le mercato et les transfert de la liga en espagne</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/pronostics-liga/">Pronostics</a><div class="custom-output">Pronostics, pronostics liga, pronostic foot liga, toutes les infos sur les pronostics des matchs de liga, des matchs d’equipes espagnoles, pronos foot liga, pronostics foot espagne</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/furia-roja-equipe-espagnole/">Furia Roja</a><div class="custom-output">Furia Roja, la Roja, toutes les infos sur l’equipe d’espagne de football, sur la furia roja, equipe de foot espagnole</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/joueurs-espagnols/">A l&#8217;étranger</a><div class="custom-output">Toutes les infos sur les joueurs espagnols hors d’espagne</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-megasub has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/">Autres</a><div class="custom-output">Compétitions de Foot Espagnol, toutes les infos sur les différentes compétitions de foot en espagne, coupe d’europe, copa del rey, seconde division, euro, euro espoir, mondial etc ….</div>
<ul role="menu" class="sub-menu megamenu megacol-4">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/copa-del-rey/">Copa del Rey</a><div class="custom-output">Copa del Rey, la coupe du Roi, toutes les infos du foot espagnol sur la coupe du roi d’espagne, la copa del Rey espagnole</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/resultats/">Résultats</a><div class="custom-output">résultats, résultats liga, resultat espagne, toutes les infos sur les résultats de la liga espagnole, les matchs de l’espagne, résultats des matchs espagnols, ou avec des équipes espagnoles</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/matchs-amicaux/">Matchs amicaux</a><div class="custom-output">Matchs amicaux, matchs amicaux espagne, toutes les infos sur les matchs amicaux et de préparation en espagne, les match amicaux d’espagne et de l’equipe espagnole.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-child"><a href="https://www.footespagnol.fr/category/competitions/coupes-deurope/">Coupes d&#8217;Europe</a><div class="custom-output">Coupes d’europes, toutes les infos sur les équipes de football espagnol en coupe d’europe, les clubs espagnols en ligue des champions, les clubs espagnols en europa league</div>
<ul role="menu" class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/coupes-deurope/ligue-des-champions/">Ligue des champions</a><div class="custom-output">Ligue des champions, toutes les infos sur les clubs espagnols engagés en ligue des champions, la champions league de football, l’UEFA champions league espagne</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/coupes-deurope/europa-league/">Europa League</a><div class="custom-output">Europa league, toutes les infos des clubs espagnols engagés en europa league de football</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/coupes-deurope/supercoupe-europe/">Supercoupe Europe</a><div class="custom-output">Supercoupe d’europe, toutes les infos sur la supercoupe d’europe, la finale entre le gagnant de la champions league et de l’europa league, les clubs espagnols en supercoupe d’europe</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/coupe-du-monde-football/">Coupe du Monde</a><div class="custom-output">Coupe du monde, l’espagne en coupe du monde, toutes les infos sur l’espagne et la coupe du monde de football, les infos sur l’équipes espagnole nationale</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/euro-2012-competitions/">Euro 2012</a><div class="custom-output">Euro 2012, toutes les infos sur l’Euro 2012 de football et la furia roja</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/supercoupe-espagnole/">Supercoupe Espagnole</a><div class="custom-output">Supercoupe espagnole, la supercoupe d’espagne, toutes les infos du foot espagnol sur la supercoupe d’espagne, entre le vainqueur de la liga et le vainqueur de la copa del rey</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/">Seconde division</a><div class="custom-output">Seconde division, segunda division, toutes les infos la seconde division de football espagnol, la segunda division espagnole.</div>
<ul role="menu" class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/liga-espagne/deportivo-la-corogne/">Deportivo La Corogne</a><div class="custom-output">Deportivo la Corogne, Real Club Deportivo de La Coruña, toutes les infos sur le club de football espagnol du Deportivo la Corogne, les blanquiazules, la corogne, le Depor.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/real-saragosse/">Real Saragosse</a><div class="custom-output">Real Saragosse, Real Zaragoza, toutes les infos sur le club de football espagnol du Real Saragosse, Zaragoza, los Blanquillos, los manos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/tenerife/">Ténérife</a><div class="custom-output">Tenerife, Deportivo Tenerife, toutes les infos sur le club de football espagnol des canaries de Tenerife, El tete, CD Tenerife</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/granada-liga-espagne-competitions/">Granada</a><div class="custom-output">Granada, toutes les infos sur le club de liga de Granada, Granada club espagnol</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/barcelone-b/">Barcelone B</a><div class="custom-output">Toutes les infos sur le FC Barcelone B</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cadiz/">Cádiz</a><div class="custom-output">Toutes les infos sur le club Cádiz</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cordoba-liga-espagne/">Cordoba</a><div class="custom-output">Cordoba, toutes les infos sur le club de liga de Cordoba</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/almeria/">Almeria</a><div class="custom-output">Alméria, Alméria Union Déportiva, le club de foot d’Alméria UD, toutes les infos sur le club de football espagnol Almeria</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cordoba-liga-espagne/">Cordoba</a><div class="custom-output">Cordoba, toutes les infos sur le club de liga de Cordoba</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/alcorcon/">Alcorcon</a><div class="custom-output">Toutes les infos sur Alcorcon</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/albacete/">Albacete</a><div class="custom-output">Toutes les infos sur le club Albacete</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/liga-espagne/las-palmas-seconde-division-competitions/">Las Palmas</a><div class="custom-output">Toutes les infos sur le club Las Palmas</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/liga-espagne/malaga/">Malaga</a><div class="custom-output">Malaga, Malaga club de futbol, Toutes les infos sur le club de football espagnol de Malaga, Boquerones, Malaga CF.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/numancia/">Numancia</a><div class="custom-output">Toutes les infos que le Club Deportivo Numancia</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/osasuna/">Osasuna</a><div class="custom-output">Osasuna, Osasuna Pampelune, Club Atlético Osasuna, toutes les infos sur le club de football espagnol Osasuna Pampelune, Los Rojillos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/reus/">Reus</a><div class="custom-output">Toutes les infos sur le club Reus</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/real-saragosse/">Real Saragosse</a><div class="custom-output">Real Saragosse, Real Zaragoza, toutes les infos sur le club de football espagnol du Real Saragosse, Zaragoza, los Blanquillos, los manos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/oviedo/">Real Oviedo</a><div class="custom-output">Toutes les infos sur le Real Oviedo</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/sporting-gijon/">Sporting Gijon</a><div class="custom-output">Sporting Gijon, Real Sporting de Gijón, toutes les infos sur le club de football espagnol des asturies du Sporting Gijon.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/sevilla-atletico/">Sevilla Atlético</a><div class="custom-output">Toutes les infos sur le club Sevilla Atlético</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/nastic/">Nàstic</a><div class="custom-output">Toutes les infos sur le club Nàstic</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cultural-leonesa/">Cultural Leonesa</a><div class="custom-output">Toutes les infos sur le club Cultural Leonesa</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/euro-des-moins-de-19-ans/">Euro des moins de 19 ans</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/">Autres clubs</a><div class="custom-output">Les autres clubs espagnol</div>
<ul role="menu" class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/xerez/">Xerez</a><div class="custom-output">Xerez, Xerez Club Deportivo, toutes les infos sur le club de football espagnol de Xerez, Azulinos</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/hercules-alicante/">Hercules Alicante</a><div class="custom-output">Toutes les infos sur l’Hercules Alicante, Hercules Alicante, club de liga espagnole</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/fc-cartagena/">FC Cartagena</a><div class="custom-output">FC Cartagena, toutes les infos sur le club de liga du FC Cartagena</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/real-madrid-castilla/">Real Madrid Castilla</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/santander/">Racing Santander</a><div class="custom-output">Racing Santander, Real Racing Club de Santander, toutes les infos sur le club de football espagnol du Racing Santander, Racing, racinguistas, verdiblancos, montañeses</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/real-murcie/">Real Murcie</a><div class="custom-output">Toutes les infos sur le club Real Murcie</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/sabadell/">Sabadell</a><div class="custom-output">Toutes les infos sur le Centre d’Esports Sabadell</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/club-espagne/recreativo-huelva/">Recreativo Huelva</a><div class="custom-output">Toutes les infos sur le club de football du Recreativo Huelva</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/jeux-olympiques-competitions/">Jeux Olympiques</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/euro-2016-competitions/">Euro 2016</a><div class="custom-output">Euro 2016, toutes les infos sur l’Euro 2016 de football qui aura lieu en France</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-child"><a href="https://www.footespagnol.fr/category/competitions/recompenses/">Récompenses</a><div class="custom-output">Récompenses, toutes les infos sur les récompenses, les diverses récompenses des joueurs de football espagnols en espagne.</div>
<ul role="menu" class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/recompenses/ballon-dor/">Ballon d&#8217;or</a><div class="custom-output">Ballon d’or, ballon d’or france football, toutes les infos sur le ballon d’or france football, le ballon d’or, trophée ballon d’or, ballon d’or espagnol.</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/recompenses/joueur-fifa-recompenses/">Joueur Fifa</a><div class="custom-output">Joueur fifa, Joueur fifa de l’année, toutes les infos sur le trophée du joueur Fifa, le joueur fifa de l’année, joueur fifa espagnol</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/recompenses/uefa-club-football-awards/">UEFA Club Football Awards</a><div class="custom-output">Tout sur les UEFA Club Football Awards, récompenses de l’UEFA en europe des joueurs</div></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/euro-espoirs-2015/">Euro Espoirs 2015</a><div class="custom-output">Euro Espoirs 2015, toutes les infos sur l’Euro Espoirs 2015 de football qui aura lieu en République tchèque</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category mega-child"><a href="https://www.footespagnol.fr/category/competitions/copa-america-competitions/">Copa América</a><div class="custom-output">Toutes les infos sur la Copa América 2015</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/">Tournois divers</a><div class="custom-output">Toutes les infos sur les autres tournois de foot en espagne</div>
<ul role="menu" class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/supercoupe/">Supercoupe</a><div class="custom-output">Toutes les infos sur la supercoupe d’espagne</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/joan-gamper-autres-tournois/">Joan Gamper</a><div class="custom-output">Toutes les infos sur le trophée joan gamper</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/antonio-puerta/">Antonio Puerta</a><div class="custom-output">Toutes les infos sur le trophée antonio puerta</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/santiago-bernabeu-autres-tournois/">Santiago Bernabeu</a><div class="custom-output">Toutes les infos sur le trophée santiago bernabeu</div></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category has-menu-child"><a href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/mondial-des-clubs/">Mondial des clubs</a><div class="custom-output">Toutes les infos sur le mondial des clubs</div></li>
</ul>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="col-md-2 col-sm-2 hidden-xs social-bar">
<div class="social-button">
<ul>
<li>
<a class="facebook" href="https://www.facebook.com/FootEspagnol/" target="_blank"><i class="fa fa-facebook"></i></a>
</li>
<li>
<a class="twitter" href="https://twitter.com/FootEspagnol" target="_blank"><i class="fa fa-twitter"></i></a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/foot.espagnol/" target="_blank"><i class="fa fa-instagram"></i></a>
</li>
<li>
<a class="dailymotion" href="https://www.dailymotion.com/footespagnol" target="_blank"><i class="fa fa-dailymotion-blue"></i></a>
</li>
</ul>
</div>
</div>
<div id="mobile-menu" class="visible-xs">
<div class="collapse navbar-collapse">
<ul id="menu-foot_espagnol_posts_navigation-1" class="nav navbar-nav"><li id="menu-item-180236" class="tops menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180236"><a title="TOPS" href="https://www.footespagnol.fr/category/tops/">TOPS</a></li>
<li id="menu-item-182037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182037"><a title="Quizz" href="https://www.footespagnol.fr/category/quiz/">Quizz</a></li>
<li id="menu-item-143266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143266"><a title="Liga Santander" href="https://www.footespagnol.fr/category/liga-espagne/">Liga Santander</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143266">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143266 ">
<li id="menu-item-143275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143275"><a title="Athletic Bilbao" href="https://www.footespagnol.fr/category/liga-espagne/athletic-bilbao/">Athletic Bilbao</a></li>
<li id="menu-item-143269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143269 active"><a title="Atletico Madrid" href="https://www.footespagnol.fr/category/liga-espagne/atletico-madrid/">Atletico Madrid</a></li>
<li id="menu-item-143315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143315"><a title="Alaves" href="https://www.footespagnol.fr/category/liga-espagne/alaves-seconde-division-espagnole/">Alaves</a></li>
<li id="menu-item-143285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143285"><a title="Betis Séville" href="https://www.footespagnol.fr/category/liga-espagne/betis-seville/">Betis Séville</a></li>
<li id="menu-item-143277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143277"><a title="Celta Vigo" href="https://www.footespagnol.fr/category/liga-espagne/celta-vigo-liga-bbva-competitions/">Celta Vigo</a></li>
<li id="menu-item-178091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178091"><a title="CF Valence" href="https://www.footespagnol.fr/category/liga-espagne/fc-valence/">CF Valence</a></li>
<li id="menu-item-143283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143283"><a title="Eibar" href="https://www.footespagnol.fr/category/liga-espagne/eibar/">Eibar</a></li>
<li id="menu-item-143276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143276"><a title="Espanyol Barcelone" href="https://www.footespagnol.fr/category/liga-espagne/espanyol-barcelone/">Espanyol Barcelone</a></li>
<li id="menu-item-143268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143268"><a title="FC Barcelone" href="https://www.footespagnol.fr/category/liga-espagne/fc-barcelone/">FC Barcelone</a></li>
<li id="menu-item-143271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143271"><a title="FC Seville" href="https://www.footespagnol.fr/category/liga-espagne/seville/">FC Seville</a></li>
<li id="menu-item-190593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190593"><a title="Huesca" href="https://www.footespagnol.fr/category/liga-espagne/huesca/">Huesca</a></li>
<li id="menu-item-185234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185234"><a title="Leganes" href="https://www.footespagnol.fr/category/liga-espagne/leganes/">Leganes</a></li>
<li id="menu-item-190591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190591"><a title="Levante UD" href="https://www.footespagnol.fr/category/liga-espagne/levante-ud/">Levante UD</a></li>
<li id="menu-item-143278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143278"><a title="Rayo Vallecano" href="https://www.footespagnol.fr/category/liga-espagne/rayo-vallecano-competitions/">Rayo Vallecano</a></li>
<li id="menu-item-143267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143267"><a title="Real Madrid" href="https://www.footespagnol.fr/category/liga-espagne/real-madrid/">Real Madrid</a></li>
<li id="menu-item-143280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143280"><a title="Real Sociedad" href="https://www.footespagnol.fr/category/liga-espagne/real-sociedad-espagne/">Real Sociedad</a></li>
<li id="menu-item-143311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143311"><a title="Valladolid" href="https://www.footespagnol.fr/category/liga-espagne/valladolid/">Valladolid</a></li>
<li id="menu-item-143273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143273"><a title="Villarréal" href="https://www.footespagnol.fr/category/liga-espagne/villarreal-clubs-liga/">Villarréal</a></li>
<li id="menu-item-190589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190589"><a title="Getafe" href="https://www.footespagnol.fr/category/liga-espagne/getafe/">Getafe</a></li>
<li id="menu-item-190590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190590"><a title="Girona FC" href="https://www.footespagnol.fr/category/liga-espagne/girona-fc/">Girona FC</a></li>
</ul>
</li>
<li id="menu-item-143286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143286"><a title="Mercato" href="https://www.footespagnol.fr/category/mercato-foot-espagnol/">Mercato</a></li>
<li id="menu-item-143288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143288"><a title="Pronostics" href="https://www.footespagnol.fr/category/pronostics-liga/">Pronostics</a></li>
<li id="menu-item-143289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143289"><a title="Furia Roja" href="https://www.footespagnol.fr/category/furia-roja-equipe-espagnole/">Furia Roja</a></li>
<li id="menu-item-143291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143291"><a title="A l&#039;étranger" href="https://www.footespagnol.fr/category/joueurs-espagnols/">A l&#8217;étranger</a></li>
<li id="menu-item-143292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143292"><a title="Autres" href="https://www.footespagnol.fr/category/competitions/">Autres</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143292">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143292 ">
<li id="menu-item-143293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143293"><a title="Copa del Rey" href="https://www.footespagnol.fr/category/competitions/copa-del-rey/">Copa del Rey</a></li>
<li id="menu-item-143294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143294"><a title="Résultats" href="https://www.footespagnol.fr/category/competitions/resultats/">Résultats</a></li>
<li id="menu-item-143301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143301"><a title="Matchs amicaux" href="https://www.footespagnol.fr/category/competitions/matchs-amicaux/">Matchs amicaux</a></li>
<li id="menu-item-143302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143302 dropdown "><a title="Coupes d&#039;Europe" href="https://www.footespagnol.fr/category/competitions/coupes-deurope/">Coupes d&#8217;Europe</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143302">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143302 ">
<li id="menu-item-143303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143303"><a title="Ligue des champions" href="https://www.footespagnol.fr/category/competitions/coupes-deurope/ligue-des-champions/">Ligue des champions</a></li>
<li id="menu-item-143304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143304"><a title="Europa League" href="https://www.footespagnol.fr/category/competitions/coupes-deurope/europa-league/">Europa League</a></li>
<li id="menu-item-143305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143305"><a title="Supercoupe Europe" href="https://www.footespagnol.fr/category/competitions/coupes-deurope/supercoupe-europe/">Supercoupe Europe</a></li>
</ul>
</li>
<li id="menu-item-143318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143318"><a title="Coupe du Monde" href="https://www.footespagnol.fr/category/competitions/coupe-du-monde-football/">Coupe du Monde</a></li>
<li id="menu-item-143323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143323"><a title="Euro 2012" href="https://www.footespagnol.fr/category/competitions/euro-2012-competitions/">Euro 2012</a></li>
<li id="menu-item-143324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143324"><a title="Supercoupe Espagnole" href="https://www.footespagnol.fr/category/competitions/supercoupe-espagnole/">Supercoupe Espagnole</a></li>
<li id="menu-item-143306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143306 dropdown "><a title="Seconde division" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/">Seconde division</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143306">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143306 ">
<li id="menu-item-143270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143270"><a title="Deportivo La Corogne" href="https://www.footespagnol.fr/category/liga-espagne/deportivo-la-corogne/">Deportivo La Corogne</a></li>
<li id="menu-item-143307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143307"><a title="Real Saragosse" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/real-saragosse/">Real Saragosse</a></li>
<li id="menu-item-143308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143308"><a title="Ténérife" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/tenerife/">Ténérife</a></li>
<li id="menu-item-190580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190580"><a title="Granada" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/granada-liga-espagne-competitions/">Granada</a></li>
<li id="menu-item-190577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190577"><a title="Barcelone B" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/barcelone-b/">Barcelone B</a></li>
<li id="menu-item-190578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190578"><a title="Cádiz" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cadiz/">Cádiz</a></li>
<li id="menu-item-143314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143314"><a title="Cordoba" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cordoba-liga-espagne/">Cordoba</a></li>
<li id="menu-item-143317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143317"><a title="Almeria" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/almeria/">Almeria</a></li>
<li id="menu-item-190579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190579"><a title="Cordoba" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cordoba-liga-espagne/">Cordoba</a></li>
<li id="menu-item-190576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190576"><a title="Alcorcon" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/alcorcon/">Alcorcon</a></li>
<li id="menu-item-190575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190575"><a title="Albacete" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/albacete/">Albacete</a></li>
<li id="menu-item-143279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143279"><a title="Las Palmas" href="https://www.footespagnol.fr/category/liga-espagne/las-palmas-seconde-division-competitions/">Las Palmas</a></li>
<li id="menu-item-143274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143274"><a title="Malaga" href="https://www.footespagnol.fr/category/liga-espagne/malaga/">Malaga</a></li>
<li id="menu-item-190582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190582"><a title="Numancia" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/numancia/">Numancia</a></li>
<li id="menu-item-190583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190583"><a title="Osasuna" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/osasuna/">Osasuna</a></li>
<li id="menu-item-190586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190586"><a title="Reus" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/reus/">Reus</a></li>
<li id="menu-item-190585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190585"><a title="Real Saragosse" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/real-saragosse/">Real Saragosse</a></li>
<li id="menu-item-190584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190584"><a title="Real Oviedo" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/oviedo/">Real Oviedo</a></li>
<li id="menu-item-190588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190588"><a title="Sporting Gijon" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/sporting-gijon/">Sporting Gijon</a></li>
<li id="menu-item-190587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190587"><a title="Sevilla Atlético" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/sevilla-atletico/">Sevilla Atlético</a></li>
<li id="menu-item-190581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190581"><a title="Nàstic" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/nastic/">Nàstic</a></li>
<li id="menu-item-190592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190592"><a title="Cultural Leonesa" href="https://www.footespagnol.fr/category/competitions/seconde-division-espagnole/cultural-leonesa/">Cultural Leonesa</a></li>
</ul>
</li>
<li id="menu-item-143326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143326"><a title="Euro des moins de 19 ans" href="https://www.footespagnol.fr/category/competitions/euro-des-moins-de-19-ans/">Euro des moins de 19 ans</a></li>
<li id="menu-item-143330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143330 dropdown "><a title="Autres clubs" href="https://www.footespagnol.fr/category/competitions/club-espagne/">Autres clubs</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143330">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143330 ">
<li id="menu-item-143331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143331"><a title="Xerez" href="https://www.footespagnol.fr/category/competitions/club-espagne/xerez/">Xerez</a></li>
<li id="menu-item-143332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143332"><a title="Hercules Alicante" href="https://www.footespagnol.fr/category/competitions/club-espagne/hercules-alicante/">Hercules Alicante</a></li>
<li id="menu-item-143333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143333"><a title="FC Cartagena" href="https://www.footespagnol.fr/category/competitions/club-espagne/fc-cartagena/">FC Cartagena</a></li>
<li id="menu-item-143334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143334"><a title="Real Madrid Castilla" href="https://www.footespagnol.fr/category/competitions/club-espagne/real-madrid-castilla/">Real Madrid Castilla</a></li>
<li id="menu-item-143336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143336"><a title="Racing Santander" href="https://www.footespagnol.fr/category/competitions/club-espagne/santander/">Racing Santander</a></li>
<li id="menu-item-143337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143337"><a title="Real Murcie" href="https://www.footespagnol.fr/category/competitions/club-espagne/real-murcie/">Real Murcie</a></li>
<li id="menu-item-143338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143338"><a title="Sabadell" href="https://www.footespagnol.fr/category/competitions/club-espagne/sabadell/">Sabadell</a></li>
<li id="menu-item-143339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143339"><a title="Recreativo Huelva" href="https://www.footespagnol.fr/category/competitions/club-espagne/recreativo-huelva/">Recreativo Huelva</a></li>
</ul>
</li>
<li id="menu-item-143329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143329"><a title="Jeux Olympiques" href="https://www.footespagnol.fr/category/competitions/jeux-olympiques-competitions/">Jeux Olympiques</a></li>
<li id="menu-item-143340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143340"><a title="Euro 2016" href="https://www.footespagnol.fr/category/competitions/euro-2016-competitions/">Euro 2016</a></li>
<li id="menu-item-143319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143319 dropdown "><a title="Récompenses" href="https://www.footespagnol.fr/category/competitions/recompenses/">Récompenses</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143319">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143319 ">
<li id="menu-item-143345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143345"><a title="Ballon d&#039;or" href="https://www.footespagnol.fr/category/competitions/recompenses/ballon-dor/">Ballon d&#8217;or</a></li>
<li id="menu-item-143321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143321"><a title="Joueur Fifa" href="https://www.footespagnol.fr/category/competitions/recompenses/joueur-fifa-recompenses/">Joueur Fifa</a></li>
<li id="menu-item-143322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143322"><a title="UEFA Club Football Awards" href="https://www.footespagnol.fr/category/competitions/recompenses/uefa-club-football-awards/">UEFA Club Football Awards</a></li>
</ul>
</li>
<li id="menu-item-143341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143341"><a title="Euro Espoirs 2015" href="https://www.footespagnol.fr/category/competitions/euro-espoirs-2015/">Euro Espoirs 2015</a></li>
<li id="menu-item-143342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143342"><a title="Copa América" href="https://www.footespagnol.fr/category/competitions/copa-america-competitions/">Copa América</a></li>
<li id="menu-item-143295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143295 dropdown "><a title="Tournois divers" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/">Tournois divers</a>
<span class="menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-143295">
<i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i>
</span>
<ul role="menu" class="collapse collapse-143295 ">
<li id="menu-item-143296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143296"><a title="Supercoupe" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/supercoupe/">Supercoupe</a></li>
<li id="menu-item-143297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143297"><a title="Joan Gamper" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/joan-gamper-autres-tournois/">Joan Gamper</a></li>
<li id="menu-item-143298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143298"><a title="Antonio Puerta" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/antonio-puerta/">Antonio Puerta</a></li>
<li id="menu-item-143299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143299"><a title="Santiago Bernabeu" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/santiago-bernabeu-autres-tournois/">Santiago Bernabeu</a></li>
<li id="menu-item-143300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143300"><a title="Mondial des clubs" href="https://www.footespagnol.fr/category/competitions/tournois-foot-espagne/mondial-des-clubs/">Mondial des clubs</a></li>
</ul>
</li>
</ul>
</li>
</ul> </div>
</div>
</div>
</div>
</div>
</header>

<div id="scrollup-bar" class="td-scrollup-bar">
<div class="logo-wrapper">
<a href="https://www.footespagnol.fr" class="navbar-brand">
<img class="enter-logo img-responsive" src="//www.footespagnol.fr/wp-content/uploads/2015/09/logo-b3.png" alt="" title="">
</a>
</div>
<div class="scrollup-sharing">
<a class="elem fb" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.footespagnol.fr%2Fatletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook"></i><b class="title">Partager sur Facebook</b></a>
<a class="elem tw" href="https://twitter.com/intent/tweet?text=Atl%C3%A9tico+de+Madrid+%3A+Nikola+Kalinic+absent+face+%C3%A0+l%E2%80%99Espanyol+Barcelone&url=https%3A%2F%2Fwww.footespagnol.fr%2Fatletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone%2F&via=Foot+Espagnol"><i class="fa fa-twitter"></i><b class="title">Partager sur Twitter</b></a>
</div>
<div class="td_block_10">
<div class="td_module_9">
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title">
<a itemprop="url" href="https://www.footespagnol.fr/top-wags-cristiano-vs-neymar/" title="Wags, Cristiano vs Neymar&#8230; Qui a la plus belle ?" class="">Wags, Cristiano vs Neymar&#8230; Qui a la plus belle ?</a>
</h3>
</div>
<div class="td-read-more">
<a href="https://www.footespagnol.fr/top-wags-cristiano-vs-neymar/">Voir l'article</a>
</div>
</div>
</div>
</div>

<div id="secondary-menu">
<div class="secondary-menu-wrap">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="secondary-menu">
<div class="navbar">
<ul id="menu-secondary-menu" class="nav navbar-nav"><li id="menu-item-185235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185235"><a title="ALA" href="https://www.footespagnol.fr/category/liga-espagne/alaves-seconde-division-espagnole/"><span class="glyphicon ALA"></span>&nbsp;ALA</a></li>
<li id="menu-item-139382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139382"><a title="ATH" href="https://www.footespagnol.fr/category/liga-espagne/athletic-bilbao/"><span class="glyphicon ATH"></span>&nbsp;ATH</a></li>
<li id="menu-item-139394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139394 active"><a title="ATM" href="https://www.footespagnol.fr/category/liga-espagne/atletico-madrid/"><span class="glyphicon ATM"></span>&nbsp;ATM</a></li>
<li id="menu-item-171555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171555"><a title="BET" href="https://www.footespagnol.fr/category/liga-espagne/betis-seville/"><span class="glyphicon BET"></span>&nbsp;BET</a></li>
<li id="menu-item-139391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139391"><a title="CEL" href="https://www.footespagnol.fr/category/liga-espagne/celta-vigo-liga-bbva-competitions/"><span class="glyphicon CEL"></span>&nbsp;CEL</a></li>
<li id="menu-item-139392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139392"><a title="EIB" href="https://www.footespagnol.fr/category/liga-espagne/eibar/"><span class="glyphicon EIB"></span>&nbsp;EIB</a></li>
<li id="menu-item-139470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139470"><a title="ESP" href="https://www.footespagnol.fr/category/liga-espagne/espanyol-barcelone/"><span class="glyphicon ESP"></span>&nbsp;ESP</a></li>
<li id="menu-item-139378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139378"><a title="FCB" href="https://www.footespagnol.fr/category/liga-espagne/fc-barcelone/"><span class="glyphicon FCB"></span>&nbsp;FCB</a></li>
<li id="menu-item-190572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190572"><a title="GET" href="https://www.footespagnol.fr/category/liga-espagne/getafe/"><span class="glyphicon GET"></span>&nbsp;GET</a></li>
<li id="menu-item-190573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190573"><a title="GIR" href="https://www.footespagnol.fr/category/liga-espagne/girona-fc/"><span class="glyphicon GIR"></span>&nbsp;GIR</a></li>
<li id="menu-item-192519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192519"><a title="HUE" href="https://www.footespagnol.fr/category/liga-espagne/huesca/"><span class="glyphicon HUE"></span>&nbsp;HUE</a></li>
<li id="menu-item-185236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185236"><a title="LEG" href="https://www.footespagnol.fr/category/liga-espagne/leganes/"><span class="glyphicon LEG"></span>&nbsp;LEG</a></li>
<li id="menu-item-190574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190574"><a title="LEV" href="https://www.footespagnol.fr/category/liga-espagne/levante-ud/"><span class="glyphicon  LEV"></span>&nbsp;LEV</a></li>
<li id="menu-item-192517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192517"><a title="RAY" href="https://www.footespagnol.fr/category/liga-espagne/rayo-vallecano-competitions/"><span class="glyphicon RAY"></span>&nbsp;RAY</a></li>
<li id="menu-item-192515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192515"><a title="REV" href="https://www.footespagnol.fr/category/liga-espagne/valladolid/"><span class="glyphicon REV"></span>&nbsp;REV</a></li>
<li id="menu-item-139331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139331"><a title="RMA" href="https://www.footespagnol.fr/category/liga-espagne/real-madrid/"><span class="glyphicon RMA"></span>&nbsp;RMA</a></li>
<li id="menu-item-139386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139386"><a title="RSO" href="https://www.footespagnol.fr/category/liga-espagne/real-sociedad-espagne/"><span class="glyphicon RSO"></span>&nbsp;RSO</a></li>
<li id="menu-item-139381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139381"><a title="SEV" href="https://www.footespagnol.fr/category/liga-espagne/seville/"><span class="glyphicon SEV"></span>&nbsp;SEV</a></li>
<li id="menu-item-139380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139380"><a title="VAL" href="https://www.footespagnol.fr/category/liga-espagne/fc-valence/"><span class="glyphicon VAL"></span>&nbsp;VAL</a></li>
<li id="menu-item-139384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139384"><a title="VIL" href="https://www.footespagnol.fr/category/liga-espagne/villarreal-clubs-liga/"><span class="glyphicon VIL"></span>&nbsp;VIL</a></li>
</ul> </div>
</div>
</div>

</div>
</div>
</div> 
</div> 
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="billboard-ad">

<div id='div-gpt-ad-1500899061592-0'>
<script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500899061592-0'); });
                            </script>
</div>
</div>
</div>
</div>
</div>
<div id="page" class="hfeed site boxwidth">
<section id="main">
<div class="container">
<div class="row">
<div id="content" class="site-content col-md-8" role="main">

<article id="post-192830" class="post-192830 post type-post status-publish format-standard has-post-thumbnail hentry category-atletico-madrid">
<div class="featured-wrap">
<img width="624" height="350" src="https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276-624x350.jpg" class="img-responsive wp-post-image" alt="" srcset="https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276-624x350.jpg 624w, https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276-270x150.jpg 270w" sizes="(max-width: 624px) 100vw, 624px" /> 
</div>
<div class="entry-content-wrap">
<div class="row"> <div class="entry-headder col-xs-9">
<div class="entry-title-wrap">
<h2 class="entry-title blog-entry-title">
Atlético de Madrid : Nikola Kalinic absent face à l&#8217;Espanyol Barcelone </h2> 
</div>
</div>
<div class="entry-blog-meta col-xs-3">
<ul>
<li class="author-by"> Par <span class="author"> Mickaël</span> </li>
<li class="publish-date"><time class="entry-date" datetime="2019-05-04T11:13:50+00:00">4 Mai 2019</time></li>
</ul>
</div> 
</div>
<div class="clearfix"></div>
<div class="entry-summary clearfix">
<hr>


<div class="addthis_inline_share_toolbox"></div> 
<div class="top_ads"><div class='code-block code-block-4' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="5851254374" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p class="theiaPostSlider_begin"></p>
<h1>Le groupe madrilène sera privé de Nikola Kalinic face à l&#8217;Espanyol Barcelone, samedi. Stefan Savic sera de retour.</h1>
<div id="attachment_192831" style="width: 634px" class="wp-caption aligncenter"><img class="size-full wp-image-192831" src="https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276.jpg" alt="" width="624" height="416" srcset="https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276.jpg 624w, https://www.footespagnol.fr/wp-content/uploads/2019/05/bd276-300x200.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /><p class="wp-caption-text">Nikola Kalinic sera absent @ Presse Sports</p><div class='code-block code-block-12' style=''>

<div id='adikteev-mcontent'></div>
<div id="adikteev_placement"></div>
<div id="teads_placement"></div>
<div id="adyoulike-infeed"></div>
<div>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8651645534676051" data-ad-slot="3992088234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
<p>Le groupe de l&#8217;Atlético qui se déplacera sur le terrain de l&#8217;Espanyol Barcelone ce samedi (16h15) est sans surprise à l&#8217;exception de l&#8217;absence de Nikola Kalinic, fiévreux. José María Giménez et Lucas Hernández sont aussi absents pour cause de maladie et Diego Costa toujours suspendu. Par contre, Stefan Savic, remis de ses blessures, sera de retour.</p><div class="td_block_inner_internal_rec_clr"></div><div class="td_block_inner_internal_rec" id="popular-posts-1"><div id="popular-posts-container-1" class="popular-posts-container"><div id="popular-posts-widget-1" class="widget wli_popular_posts-class amr_widget"><div class="themeum-title"><div class="themeum-title-icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div><h2 class="widget_title">À lire aussi</h2></div><ul><li>
<div class="post_thumb post_thumb_left">
<a href="https://www.footespagnol.fr/top-les-conquetes-de-ronaldo-2/" title="Les conquêtes de Ronaldo"><img width="150" height="150" src="https://www.footespagnol.fr/wp-content/uploads/2016/04/79303659_cristianoronald_epa-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
</div>
<h3>
<a href="https://www.footespagnol.fr/top-les-conquetes-de-ronaldo-2/" title="Les conquêtes de Ronaldo">Les conquêtes de Ronaldo</a>
</h3></li><li>
<div class="post_thumb post_thumb_left">
<a href="https://www.footespagnol.fr/top-les-50-meilleurs-joueurs-de-lhistoire-du-barca/" title="Les 50 meilleurs joueurs de l&#8217;Histoire du Barça"><img width="150" height="150" src="https://www.footespagnol.fr/wp-content/uploads/2016/10/2604146.main_image-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.footespagnol.fr/wp-content/uploads/2016/10/2604146.main_image-150x150.jpg 150w, https://www.footespagnol.fr/wp-content/uploads/2016/10/2604146.main_image-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<h3>
<a href="https://www.footespagnol.fr/top-les-50-meilleurs-joueurs-de-lhistoire-du-barca/" title="Les 50 meilleurs joueurs de l&#8217;Histoire du Barça">Les 50 meilleurs joueurs de l&#8217;Histoire du Barça</a>
</h3></li><li>
<div class="post_thumb post_thumb_left">
<a href="https://www.footespagnol.fr/top-20-levolution-physique-de-ronaldo/" title="L&#8217;évolution physique de Ronaldo"><img width="150" height="150" src="https://www.footespagnol.fr/wp-content/uploads/2016/04/Ronaldo-10-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
</div>
<h3>
<a href="https://www.footespagnol.fr/top-20-levolution-physique-de-ronaldo/" title="L&#8217;évolution physique de Ronaldo">L&#8217;évolution physique de Ronaldo</a>
</h3></li><li>
<div class="post_thumb post_thumb_left">
<a href="https://www.footespagnol.fr/top-20-les-traitres-de-la-liga/" title="Les traitres de la Liga"><img width="150" height="150" src="https://www.footespagnol.fr/wp-content/uploads/2016/04/Accueil-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a>
</div>
<h3>
<a href="https://www.footespagnol.fr/top-20-les-traitres-de-la-liga/" title="Les traitres de la Liga">Les traitres de la Liga</a>
</h3></li></ul></div></div>
<div class="td-next-prev-wrap" id="popular-posts-pagination-1">
<a href="#" class="td-ajax-prev-page" id="popular-posts-prev-page-1"><</a>
<a href="#" class="td-ajax-next-page" id="popular-posts-next-page-1">></a>
</div>
<div id="internal-recommendation-loader-1" class="internal-recommendation-loader">
<img alt="Loading..." src="/wp-content/themes/wpsoccer-child/img/loader-recommendations.gif">
</div>
<script type="text/javascript">
        
        jQuery(function($) {
            var ajaxUrl = "https://www.footespagnol.fr/wp-admin/admin-ajax.php";
            var block_num = 1;
            var page = 1;
            
            if (window.innerWidth <= 500) {
              var no_posts = 2;
            } else {
              var no_posts = 4;
            }
            
            $(window).resize(function() {
              if (window.innerWidth <= 500) {
                no_posts = 2;
              } else {
                no_posts = 4;
              }
            });
            
            
            $("#popular-posts-next-page-" + block_num).on("click", function(e) {
                e.preventDefault();
                
                $.ajax({
                  method: "POST",
                  url: ajaxUrl,
                  data: { 
                    action: "popular_posts_pagination_ajax",
                    block_num: block_num,
                    page: page + 1,
                    no_posts: no_posts
                  },
                  beforeSend: function() {
                    $("#internal-recommendation-loader-" + block_num).show();
                    $("#popular-posts-container-" + block_num + " ul").css({"opacity":"0.2"});
                  }
                }).done(function(content){
                    if (content.length > 300) {
                      page++;
                      $("#popular-posts-container-" + block_num).html(content);
                    }
                    
                    $("#internal-recommendation-loader-" + block_num).hide();
                    $("#popular-posts-container-" + block_num + " ul").css({"opacity":"1"});
                });
            });
            
            $("#popular-posts-prev-page-" + block_num).on("click", function(e) {
                e.preventDefault();
                
                if (page > 1) {
                  $.ajax({
                    method: "POST",
                    url: ajaxUrl,
                    data: { 
                      action: "popular_posts_pagination_ajax",
                      block_num: block_num,
                      page: page - 1,
                      no_posts: no_posts
                    },
                    beforeSend: function() {
                      $("#internal-recommendation-loader-" + block_num).show();
                      $("#popular-posts-container-" + block_num + " ul").css({"opacity":"0.2"});
                    }
                  }).done(function(content){
                      if (content.length > 300) {
                        page--;
                        $("#popular-posts-container-" + block_num).html(content);
                      }
                      
                      $("#internal-recommendation-loader-" + block_num).hide();
                      $("#popular-posts-container-" + block_num + " ul").css({"opacity":"1"});
                  });
                }
            });
        });
        
      </script>
</div>
<blockquote class="twitter-tweet" data-width="500">
<p lang="es" dir="ltr">📋 | CONVOCATORIA<br />¡Ya conocemos la lista de <a href="https://twitter.com/Simeone?ref_src=twsrc%5Etfw">@Simeone</a> para el <a href="https://twitter.com/hashtag/EspanyolAtleti?src=hash&amp;ref_src=twsrc%5Etfw">#EspanyolAtleti</a>! 👇<a href="https://twitter.com/hashtag/A%C3%BApaAtleti?src=hash&amp;ref_src=twsrc%5Etfw">#AúpaAtleti</a> <a href="https://t.co/7AXe66h36K">pic.twitter.com/7AXe66h36K</a></p>
<p>&mdash; Atlético de Madrid (@Atleti) <a href="https://twitter.com/Atleti/status/1124343208132194305?ref_src=twsrc%5Etfw">May 3, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="theiaPostSlider_end"></p>
</p> <div class="clr"></div> <div class="bottom_ads"><div class='code-block code-block-6' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="9150590731" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div> 
</div>
</article> 

<div class="fp-sharing-bar-bottom">
</div>

<div class='code-block code-block-9' style=''>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8651645534676051" data-ad-slot="1846815785"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clearfix post-navigation">
<span class="previous-post pull-left"><a href="https://www.footespagnol.fr/seville-fc-wissam-ben-yedder-titulaire-contre-leganes/" rel="prev"><i class="fa fa-long-arrow-left"></i> Article Précédent</a></span> <span class="next-post pull-right"><a href="https://www.footespagnol.fr/ernesto-valverde-barcelone-estime-que-xavi-pourrait-etre-le-coach-du-barca/" rel="next">Article Suivant <i class="fa fa-long-arrow-right"></i></a></span> </div> 

<div data-spotim-module='recirculation' data-spot-id='sp_wvdAmGaJ'></div>
<script src='https://recirculation.spot.im/spot/sp_wvdAmGaJ'></script>
<script async src='https://launcher.spot.im/deferred/bundle.js' data-spotim-module='deferred-launcher' data-spot-id='sp_wvdAmGaJ' data-post-id='192830' data-disqus-url='https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/' data-disqus-identifier='192830 http://www.footespagnol.fr/?p=192830'></script>
<script>
          document.addEventListener('spot-im-post-login', function(event) {
          var currentUser = event.detail.current
          var currentUser = event.detail.currentUser;
      
          console.log(currentUser)
          console.log(currentUser.username + ', ' + currentUser.email + ', ' + currentUser.socialNetworks.join(' | '));
      
          jQuery.ajax({
              url: '/wp-admin/admin-ajax.php',
              method: 'POST',
              data: {
                  action: 'mailchimp_ajax',
                  name: currentUser.username,
                  email: currentUser.email
              },
              success: function(){
                  console.log('Mailchimp called successfully');
              },
              error: function(){
                  console.log('Mailchimp called with error');
              }
          })
      
      });
      
      </script>
<div class='code-block code-block-5' style=''>
<div id="after-article-recommendations">
<script src="https://web-clients.czclients.fr/K2Pg8PDsDHXMJUZSPRB2sk.js" async></script>
</div>
</div>
<div class="themeum-title ajax-load-more-title">
<div class="themeum-title-icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>
<h2 class="widget_title">Sur Foot Espagnol</h2>
</div>
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/" data-slug="atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone" data-post-id="192830"><div class="alm-listing alm-ajax   " data-repeater="default" data-post-type="post" data-sticky-posts="" data-post-format="" data-category="" data-category-not-in="" data-tag="" data-tag-not-in="" data-taxonomy="" data-taxonomy-terms="" data-taxonomy-operator="" data-taxonomy-relation="" data-meta-key="" data-meta-value="" data-meta-compare="" data-meta-relation="" data-meta-type="" data-year="" data-month="" data-day="" data-author="" data-post-in="" data-post-not-in="" data-exclude="" data-search="" data-custom-args="" data-post-status="" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-lang="" data-scroll="true" data-scroll-distance="0" data-max-pages="1000000" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-button-class="" data-destroy-after="" data-transition="slide" data-images-loaded="false"></div></div>
<div class="clearfix"></div>

<div class="ads_mobile_bot"></div>
</div> 
<div id="sidebar" class="col-sm-4" role="complementary">
<aside class="widget-area">
<div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-1' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="7500088407" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="ai_widget-8" class="widget ai_widget"><div class='code-block code-block-7' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="4002205835" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-3' style='display: block;'>
<div id="sidebar-recommendations">
<script src="https://web-clients.czclients.fr/IQgQEPfWLANEaoDMKdcUpw.js" async></script>
</div>
</div>
</div><div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-2' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="9018728790" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="recent-posts-plus-2" class="widget widget_recent_entries"><div class="themeum-title"><div class="themeum-title-icon"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div><h2 class="widget_title">Les Derniers Tops</h2></div><ul><li class="breve"><span class="breve_date">13:49</span><a title="Wags, Cristiano vs Neymar&#8230; Qui a la plus belle ?" class="breve_link" href="https://www.footespagnol.fr/top-wags-cristiano-vs-neymar/">Wags, Cristiano vs Neymar&#8230; Qui a la plus belle ?</a></li><li class="breve"><span class="breve_date">20:38</span><a title="Les victimes préférées de Ronaldo" class="breve_link" href="https://www.footespagnol.fr/top-les-victimes-preferees-de-ronaldo/">Les victimes préférées de Ronaldo</a></li><li class="breve"><span class="breve_date">13:16</span><a title="Real vs Barça : La guerre des mots" class="breve_link" href="https://www.footespagnol.fr/top-la-guerre-des-mots-entre-le-real-et-le-barca/">Real vs Barça : La guerre des mots</a></li><li class="breve"><span class="breve_date">22:06</span><a title="Les meilleurs sud-américains du Barça" class="breve_link" href="https://www.footespagnol.fr/top-les-sud-americains-du-barca/">Les meilleurs sud-américains du Barça</a></li><li class="breve"><span class="breve_date">17:14</span><a title="Les pires recrues de la Liga cette saison" class="breve_link" href="https://www.footespagnol.fr/top-les-pires-recrues-de-la-liga-cette-saison/">Les pires recrues de la Liga cette saison</a></li></ul></div><div id="ai_widget-7" class="widget ai_widget"><div class='code-block code-block-8' style=''>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8651645534676051" data-ad-slot="7366735779" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
</div>  
</div> 
</section> 

</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'footesppending';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>
<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermer le panneau des médias</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>
<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Déposez vos fichiers pour les mettre en ligne</h1>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les mettre en ligne</div>
		</div>
	</script>
<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Fermer le panneau de chargement</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Déposez vos fichiers n’importe où pour les mettre en ligne</h2>
				<p class="upload-instructions drop-instructions">ou</p>
				<button type="button" class="browser button button-hero">Choisir des fichiers</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Taille de fichier maximale pour la mise en ligne : 512 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensions suggérées de l’image : {{data.suggestedWidth}} par {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>
<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/?mode=list" class="view-list">
			<span class="screen-reader-text">Vue en liste</span>
		</a>
		<a href="/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Vue en grille</span>
		</a>
	</script>
<script type="text/html" id="tmpl-uploader-status">
		<h2>Mise en ligne</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Ignorer les erreurs</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>
<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Modifier l’élément média précédent</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Modifier l’élément média suivant</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>
<script type="text/html" id="tmpl-attachment-details-two-column">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</script>
<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Retirer</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Désélectionner</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Décrivez cette image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Décrivez cette vidéo&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Décrivez ce fichier son&hellip;"
					<# } else { #>
						placeholder="Décrivez ce fichier média&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>
<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Détails du fichier joint			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Enregistré.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Modifier l’image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Durée : {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Supprimer définitivement</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">Adresse web</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Titre</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artiste</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Légende</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Texte alternatif</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>
<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifier la sélection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Effacer</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>
<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Réglages de l’affichage du fichier joint</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting align">
				<span>Alignement</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Gauche					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Droite					</option>
					<option value="none" selected>
						Aucun					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Intégrer ou lier</span>
				<# } else { #>
					<span>Lier à</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Intégrer le lecteur de média					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						Aucun					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Lien vers le fichier média					<# } else { #>
						Fichier média					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Lien vers la page du fichier joint					<# } else { #>
						Page du fichier joint					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Lien personnalisé					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Taille</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniature &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Moyenne &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Taille originale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>
<script type="text/html" id="tmpl-gallery-settings">
		<h2>Réglages de la galerie</h2>

		<label class="setting">
			<span>Lier à</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Page du fichier joint				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Fichier média				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Aucun				</option>
			</select>
		</label>

		<label class="setting">
			<span>Colonnes</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Ordre aléatoire</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Taille</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniature					</option>
									<option value="medium">
						Moyenne					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Taille originale					</option>
							</select>
		</label>
	</script>
<script type="text/html" id="tmpl-playlist-settings">
		<h2>Réglages de liste de lecture</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Afficher la liste des vidéos</span>
			<# } else { #>
			<span>Montrer la liste des pistes</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Afficher le nom de l’artiste dans la liste de lecture</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Montrer les images</span>
		</label>
	</script>
<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Texte du lien</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>
<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Légende</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Texte alternatif</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Alignement</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Gauche				</button>
				<button class="button" value="center">
					Centre				</button>
				<button class="button" value="right">
					Droite				</button>
				<button class="button active" value="none">
					Aucun				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Lier à</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Adresse web de l’image				</button>
				<button class="button" value="custom">
					Lien personnalisé				</button>
				<button class="button active" value="none">
					Aucun				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>
<script type="text/html" id="tmpl-image-details">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</script>
<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>
<script type="text/html" id="tmpl-audio-details">
		<# var ext, html5types = {
			mp3: wp.media.view.settings.embedMimes.mp3,
			ogg: wp.media.view.settings.embedMimes.ogg
		}; #>

				<div class="media-embed media-embed-details">
			<div class="embed-media-settings embed-audio-settings">
				<audio style="visibility: hidden"
	controls
	class="wp-audio-shortcode"
	width="{{ _.isUndefined( data.model.width ) ? 400 : data.model.width }}"
	preload="{{ _.isUndefined( data.model.preload ) ? 'none' : data.model.preload }}"
	<#
	if ( ! _.isUndefined( data.model.autoplay ) && data.model.autoplay ) {
		#> autoplay<#
	}
	if ( ! _.isUndefined( data.model.loop ) && data.model.loop ) {
		#> loop<#
	}
	#>
>
	<# if ( ! _.isEmpty( data.model.src ) ) { #>
	<source src="{{ data.model.src }}" type="{{ wp.media.view.settings.embedMimes[ data.model.src.split('.').pop() ] }}" />
	<# } #>

	<# if ( ! _.isEmpty( data.model.mp3 ) ) { #>
	<source src="{{ data.model.mp3 }}" type="{{ wp.media.view.settings.embedMimes[ 'mp3' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.ogg ) ) { #>
	<source src="{{ data.model.ogg }}" type="{{ wp.media.view.settings.embedMimes[ 'ogg' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.m4a ) ) { #>
	<source src="{{ data.model.m4a }}" type="{{ wp.media.view.settings.embedMimes[ 'm4a' ] }}" />
	<# } #>
	<# if ( ! _.isEmpty( data.model.wav ) ) { #>
	<source src="{{ data.model.wav }}" type="{{ wp.media.view.settings.embedMimes[ 'wav' ] }}" />
	<# } #>
	</audio>

				<# if ( ! _.isEmpty( data.model.src ) ) {
					ext = data.model.src.split('.').pop();
					if ( html5types[ ext ] ) {
						delete html5types[ ext ];
					}
				#>
				<label class="setting">
					<span>SRC</span>
					<input type="text" disabled="disabled" data-setting="src" value="{{ data.model.src }}" />
					<button type="button" class="button-link remove-setting">Supprimer la source du son</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.mp3 ) ) {
					if ( ! _.isUndefined( html5types.mp3 ) ) {
						delete html5types.mp3;
					}
				#>
				<label class="setting">
					<span>MP3</span>
					<input type="text" disabled="disabled" data-setting="mp3" value="{{ data.model.mp3 }}" />
					<button type="button" class="button-link remove-setting">Supprimer la source du son</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.ogg ) ) {
					if ( ! _.isUndefined( html5types.ogg ) ) {
						delete html5types.ogg;
					}
				#>
				<label class="setting">
					<span>OGG</span>
					<input type="text" disabled="disabled" data-setting="ogg" value="{{ data.model.ogg }}" />
					<button type="button" class="button-link remove-setting">Supprimer la source du son</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.m4a ) ) {
					if ( ! _.isUndefined( html5types.m4a ) ) {
						delete html5types.m4a;
					}
				#>
				<label class="setting">
					<span>M4A</span>
					<input type="text" disabled="disabled" data-setting="m4a" value="{{ data.model.m4a }}" />
					<button type="button" class="button-link remove-setting">Supprimer la source du son</button>
				</label>
				<# } #>
				<# if ( ! _.isEmpty( data.model.wav ) ) {
					if ( ! _.isUndefined( html5types.wav ) ) {
						delete html5types.wav;
					}
				#>
				<label class="setting">
					<span>WAV</span>
					<input type="text" disabled="disabled" data-setting="wav" value="{{ data.model.wav }}" />
					<button type="button" class="button-link remove-setting">Supprimer la source du son</button>
				</label>
				<# } #>
				
				<# if ( ! _.isEmpty( html5types ) ) { #>
				<div class="setting">
					<span>Ajoutez des sources alternatives pour une lecture optimale avec HTML5 :</span>
					<div class="button-large">
					<# _.each( html5types, function (mime, type) { #>
					<button class="button add-media-source" data-mime="{{ mime }}">{{ type }}</button>
					<# } ) #>
					</div>
				</div>
				<# } #>

				<div class="setting preload">
					<span>Précharger</span>
					<div class="button-group button-large" data-setting="preload">
						<button class="button" value="auto">Automatique</button>
						<button class="button" value="metadata">Métadonnées</button>
						<button class="button active" value="none">Aucun</button>
					</div>
				</div>

				<label class="setting checkbox-setting autoplay">
					<input type="checkbox" data-setting="autoplay" />
					<span>Lecture automatique</span>
				</label>

				<label class="setting checkbox-setting">
					<input type="checkbox" data-setting="loop" />
					<span>Répéter</span>
				</label>
			</div>
		</div>
	</script>
<script type="text/html" id="tmpl-video-details">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</script>
<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Aucun élément trouvé.</p>
			</div>
		<# } #>
	</script>
<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Zone d’aperçu de recadrage d’image. Nécessite l’interaction de la souris.">
		<div class="upload-errors"></div>
	</script>
<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Aperçu</h2>
		<strong aria-hidden="true">En tant qu’icône de navigateur</strong>
		<div class="favicon-preview">
			<img src="https://www.footespagnol.fr/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Prévisualiser l’icône de navigateur"/>
			</div>
			<span class="browser-title" aria-hidden="true">Foot Espagnol</span>
		</div>

		<strong aria-hidden="true">En tant qu’icône d’application</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Prévisualiser l’icône d’application"/>
		</div>
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.footespagnol.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.footespagnol.fr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.footespagnol.fr/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/wpsoccer-child/js/jquery.hc-sticky.min.js,wp-content/themes/wpsoccer-child/js/sticky-sidebar.js,wp-content/themes/wpsoccer-child/js/jquery.infinitescroll.min.js,wp-content/themes/wpsoccer-child/js/infinite-loader.js,wp-content/themes/wpsoccer/js/bootstrap.min.js,wp-content/themes/wpsoccer/js/owl.carousel.min.js,wp-content/themes/wpsoccer/js/mediaelement-and-player.min.js,wp-content/themes/wpsoccer/js/wow.min.js,wp-content/themes/wpsoccer/js/jquery.countdown.min.js,wp-content/themes/wpsoccer/js/jquery.prettyPhoto.js,wp-content/themes/wpsoccer/js/jquery.flexslider-min.js,wp-content/themes/wpsoccer/js/cloud-zoom.js,wp-includes/js/underscore.min.js,wp-includes/js/shortcode.min.js,wp-includes/js/backbone.min.js,wp-includes/js/wp-util.min.js,wp-includes/js/wp-backbone.min.js&#038;ver=1556422823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous essayez d\u2019envoyer trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite d\u2019envoi de ce site.","zero_byte_file":"Le fichier est vide. Merci d\u2019en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, pour des raisons de s\u00e9curit\u00e9 ce type de fichier n\u2019est pas autoris\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Merci d\u2019en envoyer un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Merci d\u2019en envoyer un autre.","default_error":"Une erreur est survenue lors de l\u2019envoi. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur de votre serveur.","upload_limit_exceeded":"Vous pouvez seulement envoyer 1 fichier.","http_error":"Erreur HTTP.","upload_failed":"L\u2019envoi a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de mettre ce fichier en ligne \u00e0 l\u2019aide de l\u2019%1$soutil du navigateur%2$s.","big_upload_queued":"%s d\u00e9passe la limite d\u2019envoi pour l\u2019outil de mise ne ligne multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"L\u2019envoi est stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab %s \u00bb n\u2019a pas pu \u00eatre mis en ligne."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.footespagnol.fr\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.footespagnol.fr\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"536870912b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,redux"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"e9971fcd8b"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.footespagnol.fr\/wp-admin\/admin-ajax.php","alm_nonce":"7fa54af7ba","pluginurl":"https:\/\/www.footespagnol.fr\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","ajax_object":{"is_single":true,"is_singular":true}};
alm_localize.ajaxurl = "https://www.footespagnol.fr/cached-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.footespagnol.fr/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/media-models.min.js,wp-includes/js/plupload/wp-plupload.min.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/mouse.min.js,wp-includes/js/jquery/ui/sortable.min.js,wp-includes/js/mediaelement/mediaelement-and-player.min.js,wp-includes/js/mediaelement/wp-mediaelement.min.js,wp-includes/js/media-views.min.js,wp-includes/js/media-editor.min.js,wp-includes/js/media-audiovideo.min.js,wp-content/themes/wpsoccer/js/main.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js&#038;ver=1556422823'></script>
<script type="text/javascript" data-cw="tkwDFlUpAeoeTN2BTj0yqC" src="https://cdn.contentza.com/ctz-widgets/mobile-footer-1.js"></script>
<div class="adleave80307721" adleave-slot="ADLEAVE-LxB-192451-1"></div>
<script>(adleave80307721 = window.adleave80307721 || []).push({});</script>
<div class="adleave80307721" adleave-slot="FOOTER-x-192451-6"></div>
<script>(adleave80307721 = window.adleave80307721 || []).push({});</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
													setTimeout(ctccCloseNotification, 4000);
																	});
				</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Pour améliorer votre navigation, nous utilisons les cookies. Ils sont activés par défaut mais vous pouvez les désactiver si vous le souhaitez <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.footespagnol.fr/cookie-policy/">Lire</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div></div>

<script src="https://www.makeitunder.com/footespagnol.js"></script>



<div id='div-gpt-ad-1466531122662-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531122662-0'); });
  </script>
</div>

<div id='div-gpt-ad-1466531122662-1' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531122662-1'); });
</script>
</div>

<div id='div-gpt-ad-1466531122662-2' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466531122662-2'); });
</script>
</div>

<div id='div-gpt-ad-1477676711048-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477676711048-4'); });
</script>
</div>

<div id='div-gpt-ad-1495644284179-4' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495644284179-4'); });
</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47422890-1', 'footespagnol.fr');
  ga('send', 'pageview');

  /*pbjs.que.push(function() {
        pbjs.enableAnalytics({ provider: 'roxot', options: { publisherIds: ["3b16632c-ae77-4570-a4db-0b2c90a77849"] } });
  });*/

</script>



<script>fpLoadTaboolaFooter()</script>

<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/941bca99c7f1b49a';new Image().src = ssaUrl;</script>


<img src="http://px.c1exchange.com/pubpixel/1234809" height="1" width="1" style="display:none;"></img>


<script>
    (function(){

      //Do not load contentza footer for taboola traffic
      if(window.fp_should_load_taboola === true) return;

      window.top.fpContentWidgetCssUrl = 'http://s3-eu-west-1.amazonaws.com/static.contentza.com/widgets.css';
      window.top.fpContentWidgetMobileFooter = {
        contentzaScript: 'var hjlxW7pMXCComwc4Gbwy_key = { consumerKey: "nCYO9cmhPLwqowpLSXqzI1",use_external_settings: true }' 
      };
      var s = top.document.createElement('script');
      s.src = 'http://s3-eu-west-1.amazonaws.com/static.contentza.com/widgets.js';
      s.async = true;
      top.document.getElementsByTagName('head')[0].appendChild(s);
    }());
  </script>


<iframe src="https://thor.rtk.io/cs" style="visibility:hidden;display:none"></iframe>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-587f8a7927bc6053"></script>
<script> var addthis_share = {url: "https://www.footespagnol.fr/atletico-de-madrid-nikola-kalinic-absent-face-a-lespanyol-barcelone/",title: "Atlético de Madrid : Nikola Kalinic absent face à l&#8217;Espanyol Barcelone"} </script>
<script>
fbq('track', 'ViewContent', {
    value: 0.003,
    currency: 'USD'
});
</script>

<img src="//amplifypixel.outbrain.com/pixel?mid=0063fbb15d404dc05effaa3b8658af02b3">
<script>
(function(w, d, s, id, n){
    w[n] = w[n] || {q: [],
        init: function(o) {w[n].initOpts = o;},
        ready: function(c) {w[n].q.push(c);}};
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
    fjs.parentNode.insertBefore(js, fjs);
}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

WonderPush.init({
    webKey: "1b6d5906de01fda446d186ee03e6597b1d9625c1c66cfc5f8564c301fdb10a4e",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

</body>
</html>
